Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Intermittenza tergicristalli non funziona
#1
Ciao amici! 

Ram 1500 anno 2007, da qualche giorno il funzionamento dei tergicristalli è diventato anomalo: 

- in tutte le posizioni intermittenti non funziona 

- nella sola posizione di velocità massima, funziona 


Ora, ho cercato di capire per gradi ... fusibile, nella scatola dentro il vano motore, mi è sembrato tutto regolare. 

Ma se funziona a velocità massima, vuol dire che la corrente comunque gli arriva. 

Ci sono altri componenti/circuiti che potrebbero essere interessati da tale situazione? 


Volevo trovare dove fossero eventualmente i relè .... ma non ho avuto successo.

Ci sarà una scatola relè?! Dove? 

Infine, se tutto questo non fosse .... probabilmente la leva comandi sarebbe da sostituire (reperirla fortunatamente è l'azione più semplice). 


Avreste da suggerirmi una dritta please? 

Grazie 

Bye 

Piero

Cita messaggio
#2
potrebbe essere la leva comando....un buon elettrauto puo' testarlo

1972 ford gran torino
1976 chevrolet montecarlo
Cita messaggio
#3
Non so se il motorino del Ram sia fra questi, ma alcuni hanno due coppie di spazzole per le due velocità, poste ad angolazioni diverse fra loro proprio per ottenere diverse velocità di rotazione. Una coppia serve per far andare il motore alla prima velocità e ad intermittenza (quella con le spazzole poste ad angolo inferiore a 180°), e l'altra serve per farlo andare alla massima velocità (angolo fra le spazzole di 180°). Il fatto che funzioni solo alla massima velocità e non nelle altre due posizioni potrebbe essere dovuto alla coppia di spazzole interessata.
Cita messaggio
#4
Grazie per i vostri suggerimenti, al momento non ho avuto materialmente tempo per indagare più approfonditamente, ma ho capito ulteriormente che: 

 

- nella scatola fusibili c'è la Totally Integrated Power Module .... ovvero un supercircuito elettronico che gestisce quasi tutte le funzioni degli asservimenti elettrici sul mezzo. 

 

Da qualche ricerca rapida su youtube, con quei sintomi, ho il sospetto che potrebbe essere proprio quella a dare fastidio. Il problema più grosso è che il ricambio costa abbastanza!  :frown2:

Ora focalizzerò meglio le attenzioni sulla ricerca di qualche usato/revisionato affidabile .... vediamo se ne viene fuori qualcosa. 

 

Ci aggiorniamo sugli sviluppi  :confuso33:

Bye bye

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)