Usa Cars Forum - Dreams on Wheels
partenza a freddo - Versione stampabile

+- Usa Cars Forum - Dreams on Wheels (https://www.usacarsforum.it/forum)
+-- Forum: GARAGE (https://www.usacarsforum.it/forum/forumdisplay.php?fid=10)
+--- Forum: Powertrain (https://www.usacarsforum.it/forum/forumdisplay.php?fid=43)
+--- Discussione: partenza a freddo (/showthread.php?tid=10888)



partenza a freddo - dru - 15-11-20

ciao a tutti,

premesso che causa covid la mustang (289 del 66) ha girato davvero poco.
da qualche settimana, da quando sostanzialmente è iniziato il freddo (ma magari è una coincidenza) il motore stenta a partire fino ad ingolfarsi al punto che devo smontare le candele e pulirle. avete idee sulle possibili cause? e soprattutto, suggerimenti sulla soluzione?
grazie mille


RE: partenza a freddo - Ricky426 - 16-11-20

Le cause possono essere molteplici, se le candele si sporcano i casi sono due: troppa benzina oppure poca scintilla.
Però potrebbe essere semplicemente che hai dentro benzina vecchia la quale ha perso gran parte delle caratteristiche di volatilità dandoti proprio quel tipo di problema: bagna le candele ma non si incendia, con le temperature che scendono non può che peggiorare il tutto.


RE: partenza a freddo - dru - 16-11-20

(16-11-20, 10:54 AM)Ricky426 Ha scritto: Le cause possono essere molteplici, se le candele si sporcano i casi sono due: troppa benzina oppure poca scintilla.
Però potrebbe essere semplicemente che hai dentro benzina vecchia la quale ha perso gran parte delle caratteristiche di volatilità dandoti proprio quel tipo di problema: bagna le candele ma non si incendia, con le temperature che scendono non può che peggiorare il tutto.
grazie mille. i cavi candela sono nuovi

credo il problema sia benzina vecchia.
sta li, nel serbatoio da prima dell'estate. probabilmente, pompavo sul pedale per far partire causando l'ingolfamento andando ad inzuppare con benzina ormai degenerata.  la toglierò e userò per il tagliaerba e metterò benzina nuova. ti farò sapere. grazie


RE: partenza a freddo - nigel68 - 16-11-20

Era successo anche a me con la Newport, la dovetti accendere con l'etere... ovviamente poi più nessun problema.


RE: partenza a freddo - dru - 19-11-20

ciao,
oggi ho fatto il pieno di benzina e l'auto è partita subito e senza nessun tentennamento.
con l'occasione sono andato a fare anche la revisione :-)

grazie per le spiegazioni che mi avete dato


RE: partenza a freddo - Ricky426 - 25-11-20

Contento che tu abbia risolto senza problemi.


RE: partenza a freddo - V8 Interceptor - 28-11-20

(16-11-20, 04:15 PM)nigel68 Ha scritto: Era successo anche a me con la Newport, la dovetti accendere con l'etere... ovviamente poi più nessun problema.

L' etere non è male, se ho lasciato la vettura ferma per molto tempo, aiuto sempre il primo avvio con una spruzzata