Usa Cars Forum - Dreams on Wheels

Versione completa: 1991 Pontiac Firebird 3100 V6
Al momento stai visualizzando i contenuti in una versione ridotta. Visualizza la versione completa e formattata.
Pagine: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23
Finalmente ho finito di verniciare anche il cofano :approv: :ok: :

[Immagine: cofano.JPG]

[Immagine: cofano2.JPG]

Direi che al'80% ci siamo,adesso manca montargli lo scarico,gli ammortizzatori,il computer,ed infine i particolari:

[Immagine: k.i.t.t.JPG]

[Immagine: k.i.t.t.2.JPG]
Bedda niura cu stù cauro!!!

complimenti,dai che ci sei....

si procede con il montaggio di tutti e 4 gli ammo :ok:

[Immagine: ammo1.JPG]

[Immagine: ammo.JPG]

Sta veramente venendo su bene. Appena la completi la vengo a vedere di persona

Citazione:Sta veramente venendo su bene. Appena la completi la vengo a vedere di persona
Bene!!!! :clapclap: Così avremo modo,finalmente,di conoscerci,e bere una birretta insieme :gnammy28: :gnammy28: :gnammy28:
Complimenti, io però la preferivo bianca  :zspecial73:  ... ma l'hai verniciata tu?  :clapclap: 

Citazione:Complimenti, io però la preferivo bianca  :zspecial73:  ... ma l'hai verniciata tu?  :clapclap:
Anche a mia moglie piaceva di più bianca,ma per me è un sogno realizzato(finalmente),mi ero quasi convinto a riverniciarla bianca,ma mi son detto:"caspita ho preso questa macchina per farne una replica di K.I.T.T.(anche se non T-top) ed adesso che quasi ci sono devo farla bianca?"allora ho deciso NERA forever :ok: .......

Sì i lavori sono stati eseguiti da me,tranne il montaggio degli ammo,infatti i lavori sono stati eseguiti molto lentamente(tempo libero). :ok:
Ragazzi,oggi sono andato a prendere la macchina dal meccanico,il quale,gli ha montato gli ammo,è successo una cosa strana è che non ha fatto mai,vengo subito al dunque:

Innanzitutto vado per accendere la macchina,cambio in "P",giro la chiave,il quadro si accende ma niente,non si sente nemmeno il motorino di avviamento,apro il cofano,e con la lampada intravedo (sotto vicino il motorino)un cavetto sfilato,lo sistemo,la macchina accende,e con tutto il cambio in "P" parte in retro,a sto punto tengo schiacciato il pedeale del freno,metto il cambio in "D"sento che spinge in avanti,metto in "R"sento un leggero strattone e la macchina che spinge in dietro,rimetto in "P"tutto normale,faccio un giro,una volta riscaldata la macchina entro in garage metto in "P"controllo il livello olio cambio e risulta al massimo,rifaccio delle prove con la macchina ferma,inserisco la "D"sempre spinta in avanti,inserisco la "R" stesso sussulto e la macchina che spinge in dietro,pedele del freno premuto,la macchina si spegne da sola,come se si fosse igolfata,rimetto in "P" riaccendo,di nuovo la macchina riparte in dietro,muovo leggermente la leva del cambio e sento che la macchina non "tira"più,e per fortuna che avevo il piede sopra il freno,altrimenti sarebbe partita verso il muro.

A sto punto cosa puo essere successo?Qualcuno sa darmi una spiegazione? :hum: :hum: :hum:

Grazie anticipatamente....

Sembra evidente che qualcuno ha pasticciato con le regolazioni della leva, compreso l'aver staccato il safety switch...  :011:

Citazione:Sembra evidente che qualcuno ha pasticciato con le regolazioni della leva, compreso l'aver staccato il safety switch...  :011:
per risolvere il problema cosa mi consigli?
Se non ci sono particolari indicazioni sul manuale, credo che un bravo meccanico sappia intervenire sulle regolazioni della leva.

Infatti,ho sentito il mec.e mi ha detto che basta regolare la leva del cambio,lavoro abbastanza semplice,detta da lui,e che non è la prima volta che lo fa su di un cambio automatico,quindi penso che la farò regolare non appena terminerò tutti i lavori di carrozzeria che ci sono ancora da fare :ok: :ok: :ok:

@Nigel:grazie per le info :ok:

infatti ho avuo lo stesso problema e mi ha regolato il leveraggio del cambio il mio meccanico.....peraltro appena fatto l'operazione mi e' sembrato moolto piu' morbido l'inserimento delle marce

Oggi non avendo cosa fare,ho realizzato questo piccolo video storia della mia "bimba",lo pubblico per condividerlo con tutti voi,se a qualcuno non piacerà pazienza non guardatelo :ciappa: .........

A me piace e parecchio............. :ok: :ok: :ok:

http://www.youtube.com/watch?v=hGSFKcX1peU

Allora ragazzi,ho deciso di procedere con l'immatricolazione,il punto è questo:

Documenti in possesso:

1- Librettino verde tedesco

2- documento in cui si attesta la vendita da parte del concessionario al sottoscritto.

3-purtroppo revisione tedesca scaduta,e mancanza della scheda tecnica.

Come devo procedere? :hum:

Mi conviene muovermi tramite motorizzazione,e poi scriverla A$I?o procedere direttamente tramite A$I?

per quanto riguarda un'agenzia meglio lasciar perdere,dalle mie parti quelle che conosco(il quale gia mi sono rivolto tempo fa) non sono nemmeno in grado di reimmatricolare una 500 radiata,figuriamoci un'Americana "tedesca" :frown2: .......

Quindi chiedo a voi,che gia avete immatricolato le vostre americane:

Come mi conviene muovermi?ed approssimativamente quali sono i costi?

diciamo che ho1000€ come badget,sono sufficenti?

grazie a tutti :ok: .......
Nessuno sa indirizzarmi come meglio muovermi? :hum:

Io ho immatricolato e fatto ASI circa 3 anni fa la mia firebirdddd 2.8 dopo che la rievisione era scaduta, mi sono rivolto al mio club che si è arrangiato su tutti tempo 3 mesi ho avuto targhe e ASI costo quasi 1000 euri Smile
Oggi ho contattato un club convenzionato a$i vicino al mio paese di residenza,ci dovrei andare sabato per vedere che mi dice.......

Pagine: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23