Usa Cars Forum - Dreams on Wheels

Versione completa: Chrysler Sebring/Stratus Convertible my97':Clima che si accende da solo?
Al momento stai visualizzando i contenuti in una versione ridotta. Visualizza la versione completa e formattata.
Buongiorno amici!

Scusate il disturbo ma da un periodo a questa parte la mia Sebring(o Stratus che dir si voglia) ha questo problema:

da quando ho rifatto il complesso Distribuzione/Pompa Acqua/Servizi ecc,essendo stato constretto a scaricare il clima(tubo rigido proprio in mezzo alle B***e, non mi sono piu preoccupato di ricaricarlo,essendo una convertibile non mi sono preoccupato piu di tanto di rimetterlo in funzione,tranne quest'estate ad agosto su insistenza dei familiari,da quando il sistema e stato ripristinato e il condizionatore riattivato esso tende ad attivarsi da solo sempre e continuamente senza la mia attivazione dall'abitacolo,guardando la pompa del clima si nota proprio che con il motore al minimo e con il comando spento si attiva per qualche secondo e a volte rimane attivata sempre,anche se si prova ad attivarlo e disattivarlo dall'abitacolo esso rimane sempre attivo e la pompa quasi sempre in funzione.

Cosa potrebbe essere secondo voi?

Grazie per aiuti e consigli in anticipo

Hai la manopola del flusso su "Defrost" del parabrezza ?

no no niente defrost, la manopola è su off e il getto puntato sugli occupanti...è quello che mi insospettisce...si attiva e si disattiva,poi si attiva di nuovo e rimane attivato,poi si disattiva di nuovo....fa un pò come cappero gli pare

l'A/C dovrebbe avere un rele' di comando nel vano motore. Magari e' arrivato alla frutta e si attiva da solo. 

A me successe che la mia '96 Stratus (o Sebring o come ci pare  :ciappa: ) si rifiutasse di partire. Grazie al manuale arrivai a scoprire il rele' di consenso della marcia in "P" e sembrava funzionare bene (lo sentivo scattare) e invece usando un tester scopri che si, scattava, ma non dava nessuna corrente in uscita.

Quindi come primo passo ti suggerisco di trovare mappa dei rele', vedere se ce n'e' qualcuno relativo all'A/C e controllarlo.  :ok:

Se funziona a depressione controlla i tubicini che sono collegati al selettore clima, bocchette, sopra, sotto, ecc.

Se uno si rompe o ha un semplice foro può funzionare solo una cosa indipendentemente dal selettore o rimanere operativa una cosa anche se si aziona altro. Questo dipende da come è costruito il circuito del condizionatore.


Inviato dal mio LLD-L31 utilizzando Tapatalk
grazie flavio!

allora ho controllato e sto cercando il relè di attivazione dell'AC...per il momento non ho trovato nulla

il sistema è ad attivazione elettrica e non a depressore,grazie per l'aiuto comunque mustang lo apprezzo.

adesso cerco quel maledetto relè e lo testo..speriamo sia solo quello.