Usa Cars Forum - Dreams on Wheels

Versione completa: 1995 Jeep Grand Cherokee zj Laredo
Al momento stai visualizzando i contenuti in una versione ridotta. Visualizza la versione completa e formattata.
Pagine: 1 2 3 4 5 6 7 8 9 10 11 12 13
il motorino avviamento si è rotto in un modo strano , era quasi nuovo tra l'altro e parecchi pezzi sono finiti nel cambio , ora devo estrarli

 

[Immagine: mot_avv.jpg]

Non è strano, è Chrysler...

ah :zsarcastic4xx:

E' Mitsubishi.....

vm - mitsubishi?

Hai ragione...pensavo fosse un 5200. Per me ci sono solo i benzina...sorry....

di nuovo on the road ........ motorino sostituito , pero' non torvo i ricambi che mi servono per sistemare l'anteriore .... nememno su ebay :-(

Che ricambi ti servono?
forse ho trovato ......

 ecco l'esploso , quelli che mi servono sono quelli evidenziati ma piu' urgentemente quelli con la x

 

[Immagine: esploso.jpg]

tutto da cambiare .......

 

[Immagine: 18622139_1401329163257049_3317915621808445625_n.jpg]

 e non solo , parecchi antri pezzi dell'avantreno , praticmente smontando è parso chiaro che molto altro è da sostituire ......si procede

Citazione: e non solo , parecchi antri pezzi dell'avantreno , praticmente smontando è parso chiaro che molto altro è da sostituire ......si procede
 

Classico per ZJ e XJ...
Ma sei riuscito a trovare tutto alla fine?

si , un po' su ebay un po' in un vecchio magazzion a mantova e un po' da rock auto ........ ho scoperto che alcune cose sono uguali al cherokee dellos tesso anno e che alcune cose invece si differenziano dal 2.5 al 5.2 mentre altre sono uguali al 4.0 ........

auto di nuovo on the road da 10 gg , ho cambiato tutto aventreno meno che scatola guida e piantone sterzo , ma mi sono reso conto che devo cambiare anche quelli :-( idea di dove trovarli ?

avrei trovato un donatore ma sapete dirmi se i ricambi in questione  del 4.0 sono uguali ?

continuo a sostituire pezzi allanteriore ma il problema persiste , non piu a 80 km orari ma lo fa a 120 , comincia a tremare l'avantreno e sembra di perdere le ruote , ho cambiato praticamente tutto , mi manca scatola guida e ammortizzatore di sterzo e poi non so piu' cosa fare 

 

[Immagine: 20431382_1472504879472810_6720284516171054184_n.jpg] [Immagine: 20476405_1472505286139436_536415786322910933_n.jpg] [Immagine: 20525267_1472507972805834_2030543031693445381_n.jpg] [Immagine: 20525338_1472504752806156_270670261410746047_n.jpg]
 
[Immagine: 20525341_1472504489472849_3460592564774910240_n.jpg] [Immagine: 20525488_1472505052806126_9170106522788599177_n.jpg] [Immagine: 20620986_1472504696139495_3453005240905378232_n.jpg] [Immagine: esploso.jpg]
prova a verificare i supporti motore, verifica anche l'assetto ruote :ok:

Citazione:continuo a sostituire pezzi allanteriore ma il problema persiste , non piu a 80 km orari ma lo fa a 120 , comincia a tremare l'avantreno e sembra di perdere le ruote , ho cambiato praticamente tutto , mi manca scatola guida e ammortizzatore di sterzo e poi non so piu' cosa fare
Simone, dico delle ovvietà:

- hai controllato/rifatto il bilanciamento delle ruote?

- il cerchio appoggia correttamente sul mozzo? C'è sporco/ruggine e magari la ruota non gira in asse col mozzo per quel motivo?

 

In rete ho trovato questo.... un tizio che lamenta il tuo stesso problema....

https://www.bangshift.com/forum/forum/ba...ath-wobble
Pagine: 1 2 3 4 5 6 7 8 9 10 11 12 13