Vai al contenuto

IP.Board Style© Fisana
 



Obiettivo mese: Maggio 2019 (17%) - Per sostenere l'USA CARS FORUM o per avere ulteriori informazioni clicca QUI!


Foto

banda rossa e non mi permette di pubblicare il post


  • Discussione bloccata Questa discussione è bloccata
17 risposte a questa discussione

#11 Flaviospeed

Flaviospeed

    Mustang Rules

  • Admin
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10174 messaggi
  • Sesso:Maschio
  • Luogo:Arzene, PN

Inviato 21 marzo 2019 - 17:07

No dai, tieni duro ancora un po'. Forse fra qualche mese cambiamo qualcosa, spero in meglio.


  • camaro80 e Roy Castle piace questo

#12 camaro80

camaro80

    V8 Member

  • Member
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 2096 messaggi
  • Sesso:Maschio
  • Luogo:Bologna
  • Interessi:Auto americane,la musica in auto (HiFi-Quality) i viaggi nel mondo (mare e natura) pratico subaquea e mi piace andare in moto.

Inviato 22 marzo 2019 - 08:40

Ogni tanto guardo....è quello che riesco a fare...ma anche scrivere spesso si impalla e si blocca....o non pubblica... il "mi piace" va ancora però!! ...la faccine no!! Poi mi prende il nervoso,  lascio perdere e chiudo tutto!....e torno a lavorare sul mio ultimo rottame, la Caddy !! Ah ah !! :)   (faccina che ride scritta a mano !)


  • Flaviospeed e Roy Castle piace questo

#13 skylineeeeee

skylineeeeee

    black interiors SUCK!

  • Moderatori
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9329 messaggi
  • Sesso:Maschio
  • Luogo:Trieste
  • Interessi:Baseball e l'NBA, le scarpe da basket degli anni '90; Tolkien e il suo mondo.

Inviato 22 marzo 2019 - 09:40

Ogni tanto guardo....è quello che riesco a fare...ma anche scrivere spesso si impalla e si blocca....o non pubblica... il "mi piace" va ancora però!! ...la faccine no!! Poi mi prende il nervoso,  lascio perdere e chiudo tutto!....e torno a lavorare sul mio ultimo rottame, la Caddy !! Ah ah !! :)   (faccina che ride scritta a mano !)

hai aggiornato chrome all'ultima versione disponibile?


  • Flaviospeed piace questo

#14 camaro80

camaro80

    V8 Member

  • Member
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 2096 messaggi
  • Sesso:Maschio
  • Luogo:Bologna
  • Interessi:Auto americane,la musica in auto (HiFi-Quality) i viaggi nel mondo (mare e natura) pratico subaquea e mi piace andare in moto.

Inviato 22 marzo 2019 - 12:15

Sì Skylineeeee, fatto, infatti usavo sempre quello invece che Explorer.....ma ora con Chrome non va proprio nulla, riesco solo a vedere. Ma sono convinto che siano policy si sicurezza che si sono auto-installate nel PC aziendale col quale lavoro e non posso cambiarle in quanto non ne sono l'amministratore e non ho autorità per le modifiche.


  • skylineeeeee piace questo

#15 skylineeeeee

skylineeeeee

    black interiors SUCK!

  • Moderatori
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9329 messaggi
  • Sesso:Maschio
  • Luogo:Trieste
  • Interessi:Baseball e l'NBA, le scarpe da basket degli anni '90; Tolkien e il suo mondo.

Inviato 22 marzo 2019 - 13:31

è probabile, ma te lo chiedevo perchè io in passato con chrome avevo dei problemi simili sul pc di casa, la finestra di risposta non mi funzionava. dopo averlo aggiornato ha ripreso a funzionare correttamente.

in alternativa prova a vedere se riesci a mettere firefox, che forse non richiede permessi da amministratore per girare


  • camaro80 piace questo

#16 Giorgio

Giorgio

    V8 Member

  • Member
  • StellettaStellettaStellettaStellettaStelletta
  • 589 messaggi
  • Sesso:Maschio
  • Luogo:Montagnana PD

Inviato 22 marzo 2019 - 14:21

io non ho problemi sia con vecchio pc winxp+firefox, sia con nuovo pc win10+edge, sia con il telefono windowsphone+tapatalk... :hum: :hum:



#17 Roy Castle

Roy Castle

    V8 Member

  • Member
  • StellettaStellettaStellettaStellettaStelletta
  • 653 messaggi
  • Sesso:Maschio
  • Luogo:Rogno (Bg) sponda nord Lago d'Iseo

Inviato 22 marzo 2019 - 18:44

io non ho problemi sia con vecchio pc winxp+firefox, sia con nuovo pc win10+edge, sia con il telefono windowsphone+tapatalk... :hum: :hum:


Anche io smartphone nessun problema, da pc é un po che non lo uso ma mai avuto problemi... Come hai fatto Giorgio a conservare l'app di tapatalk per windows phone?? a me saranno un paio di anni che dall'ultimo aggiornamento me l'anno tolto dallo store...

#18 Giorgio

Giorgio

    V8 Member

  • Member
  • StellettaStellettaStellettaStellettaStelletta
  • 589 messaggi
  • Sesso:Maschio
  • Luogo:Montagnana PD

Inviato 27 marzo 2019 - 08:00

ho una vecchia versione che funziona ancora, non so per quanto durerà... quando non funzionerà più cambierò telefono, il mio windows phone ha ormai più 5 anni!!!! :ok:


  • nigel68 e Roy Castle piace questo




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi



Informativa sulla Privacy