Vai al contenuto

IP.Board Style© Fisana
 



Obiettivo mese: Maggio 2019 (17%) - Per sostenere l'USA CARS FORUM o per avere ulteriori informazioni clicca QUI!


Foto

banda rossa e non mi permette di pubblicare il post


  • Discussione bloccata Questa discussione è bloccata
17 risposte a questa discussione

#1 carloquaglia

carloquaglia

    Member

  • Member
  • StellettaStelletta
  • 80 messaggi
  • Sesso:Maschio
  • Interessi:U.S.A.

Inviato 19 marzo 2019 - 17:44

come da titolo, cercando di pubblicare un nuovo post nel mio topic mi viene questa banda rossa e non mi permette di proseguire nella pubblicazione.... come mai? 

 

immagi12.jpg



#2 V8 Interceptor

V8 Interceptor

    V8 Member

  • Moderatori
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 1993 messaggi
  • Sesso:Maschio
  • Luogo:East Sicily

Inviato 19 marzo 2019 - 18:25

Sotto non visualizzi il tasto "Aggiungi risposta"?



#3 caddy55

caddy55

    Owner!!!!

  • Member
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 6163 messaggi
  • Sesso:Maschio
  • Luogo:Pisa
  • Interessi:Auto americane, in particolare le FIFTIES - Aerografia - Fotografia - Musica jazz.

Inviato 19 marzo 2019 - 18:51

Da quanto ricordo è come un messaggio di errore, capita quando nel post ci sono troppi link o foto (e non so in quali altri casi).

Se è il tuo caso basta suddividere foto e link in più post.

Comunque gli esperti sapranno darti una risposta più precisa.



#4 skylineeeeee

skylineeeeee

    black interiors SUCK!

  • Moderatori
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9329 messaggi
  • Sesso:Maschio
  • Luogo:Trieste
  • Interessi:Baseball e l'NBA, le scarpe da basket degli anni '90; Tolkien e il suo mondo.

Inviato 19 marzo 2019 - 21:09

Da quanto ricordo è come un messaggio di errore, capita quando nel post ci sono troppi link o foto (e non so in quali altri casi).
Se è il tuo caso basta suddividere foto e link in più post.
Comunque gli esperti sapranno darti una risposta più precisa.

Mi sa che tu sei tra i più esperti

#5 carloquaglia

carloquaglia

    Member

  • Member
  • StellettaStelletta
  • 80 messaggi
  • Sesso:Maschio
  • Interessi:U.S.A.

Inviato 19 marzo 2019 - 23:05

Avevo linkato 5 foto, saranno troppe...

P.s.: sono andato a controllare, avevo già fatto post con 5 link di foto.....

Messaggio modificato da carloquaglia, 19 marzo 2019 - 23:08


#6 carloquaglia

carloquaglia

    Member

  • Member
  • StellettaStelletta
  • 80 messaggi
  • Sesso:Maschio
  • Interessi:U.S.A.

Inviato 20 marzo 2019 - 10:15

Niente, ho provato anche a togliere tutte le foto ma la banda rossa rimane..... ci sarà mica qualche blocco messo per sbaglio nel mio topic?



#7 carloquaglia

carloquaglia

    Member

  • Member
  • StellettaStelletta
  • 80 messaggi
  • Sesso:Maschio
  • Interessi:U.S.A.

Inviato 20 marzo 2019 - 10:41

ho lasciato tutto invariato, stesso testo, stesse foto, ho tolto solo l'ultima emoticon, questa:  :hum: e tutto si è risolto...........

(se qui permette di pubblicarla, forse troppe emoticon in un post? mah)



#8 skylineeeeee

skylineeeeee

    black interiors SUCK!

  • Moderatori
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9329 messaggi
  • Sesso:Maschio
  • Luogo:Trieste
  • Interessi:Baseball e l'NBA, le scarpe da basket degli anni '90; Tolkien e il suo mondo.

Inviato 20 marzo 2019 - 13:58

probabile! se provi a fare una risposta piena di faccine ti dice che ce ne sono troppe! 



#9 Flaviospeed

Flaviospeed

    Mustang Rules

  • Admin
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10174 messaggi
  • Sesso:Maschio
  • Luogo:Arzene, PN

Inviato 20 marzo 2019 - 16:18

Felice che tu abbia risolto e si, esiste un limite massimo di faccine.

Però nella barra rossa dovrebbe venire fuori il motivo dell'errore.

Il forum ha bisogno di manutenzione.


  • Roy Castle piace questo

#10 camaro80

camaro80

    V8 Member

  • Member
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 2096 messaggi
  • Sesso:Maschio
  • Luogo:Bologna
  • Interessi:Auto americane,la musica in auto (HiFi-Quality) i viaggi nel mondo (mare e natura) pratico subaquea e mi piace andare in moto.

Inviato 21 marzo 2019 - 09:51

Ho provato a rispondere a FLAVIOSPEED....ma è venuta pubblicato il link di Flavio senza la mia risposta!..e dopo l'ho cancellato!

Provo a scrivere aggiungendo la risposta...vediamo se va...

E' già da tempo che non riesco più a usarlo questo sito....con Explorer riesco a scrivere qualche cosa ma non va copia e incolla, non va posta e non vanno le risposte...con Chrome riesco solo a vedere i post....boh !!! E' il computer che uso anche per il lavoro e forse hanno installato qualche policy che preclude qualche cosa...altri siti web hanno problemi...sigh !! Mi sa che non potrò più avere il piacere di interagire su questo sito....grrrrrr  !!!






0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi



Informativa sulla Privacy